<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
	<head>
		<meta content="IE=edge" http-equiv="X-UA-Compatible"/>
		<meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
		<meta content="width=device-width, initial-scale=1.0" name="viewport"/>
		<title>Exjugador de la NFL se declara culpable por reclamaciones médicas fraudulentas de más de $29,000</title>
		<meta content="NFL" name="keywords"/>
		<meta content="El caso fue dirigido por los inverstigadores del Departamento de Seguros de Texas (TDI por su nombre y siglas en inglés) y los fiscales trabajando con la Oficina del Fiscal del condado Harris." name="description"/>
		
		



<meta content="summary_large_image" name="twitter:card"/>
<meta content="@TexasTDI" name="twitter:site"/>
<meta content="Exjugador de la NFL se declara culpable por reclamaciones médicas fraudulentas de más de $29,000" property="og:title"/>
<meta content="Exjugador de la NFL se declara culpable por reclamaciones médicas fraudulentas de más de $29,000" name="twitter:title"/>
<meta content="article" property="og:type"/>
<meta content="https://www.tdi.texas.gov/news/2022/tdi11042022-sp.html" property="og:url"/>
<meta content="El caso fue dirigido por los inverstigadores del Departamento de Seguros de Texas (TDI por su nombre y siglas en inglés) y los fiscales trabajando con la Oficina del Fiscal del condado Harris." property="og:description"/>
<meta content="El caso fue dirigido por los inverstigadores del Departamento de Seguros de Texas (TDI por su nombre y siglas en inglés) y los fiscales trabajando con la Oficina del Fiscal del condado Harris." name="twitter:description"/>
<meta content="Texas Department of Insurance" property="og:site_name"/>

        <meta content="https://www.tdi.texas.gov/artwork/pa/news-fb1.jpg" property="og:image"/>
    <meta content="https://www.tdi.texas.gov/artwork/pa/news-fb1.jpg" name="twitter:image"/>
    

		<!-- GLOBAL-HEAD-SCRIPTS -->
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Nunito:700&amp;text=0123456789" rel="stylesheet"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7CRaleway:700" rel="stylesheet"/>
<link href="../../_global/css/bootstrap.css" rel="stylesheet"/>
<link href="../../_global/css/styles.css" rel="stylesheet"/>
<link href="../../favicon.ico" rel="icon" type="image/vnd.microsoft.icon"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/javascript"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32585114-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  (function() {
    var cx = '008621979304415920892:ny5jxlmgkwg';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- GLOBAL-HEAD-SCRIPTS end -->
		
		  

        
        
                
    


<!-- TOP-NAV-CSS activeTab: Insurance - news/2022/tdi11042022-sp -->
<style type="text/css">

/* DESKTOP VIEW: browser is greater than or equal to 721 px */

@media only screen and (min-width:721px) {
    
    /* Audience tabs */
    
/* hide the checkboxes/radio buttons (secondary menu) */
    header nav input[type=checkbox]{ display:none; }
    header nav input[type=radio]{ display:none; }

/* Customize audience tabs (workers-compensation and state-fire-marshal) - Shirley Allaway */

    header .tab#workers-compensation-label{border: 2px solid #faa229;border-bottom:0;border-top-right-radius:5px;border-top-left-radius:5px;padding: 0;}
    header .tab:hover#workers-compensation-label{ background-color:#faa229;color:#232323!important;cursor: pointer; }
    header .col4.tab a#workers-compensation-label{ display:block;color:#232323!important;text-decoration: none;padding:15px 0; }
    header .col4.tab.active a#workers-compensation-label{ color:#232323!important;text-decoration: none; }
    header .col4.tab:hover a#workers-compensation-label{color:#232323!important;text-decoration: none; }

    header .tab#state-fire-marshal-label{border: 2px solid #91191c;border-bottom:0;border-top-right-radius:5px;border-top-left-radius:5px;padding: 0;}
    header .tab:hover#state-fire-marshal-label{ background-color:#91191c;color:#ffffff;cursor: pointer; }
    header .col4.tab a#state-fire-marshal-label{ display:block;color:#ffffff;text-decoration: none;padding:15px 0; }
    header .col4.tab.active a, header .col4.tab:hover a#state-fire-marshal-label{ color:#ffffff;text-decoration: none; }


/* styles for pages outside of /fire and /wc (Tab) */
    header div#insurance-label a {color: #ffffff;}
    header .tab#insurance-label{font-size:1.4em;background-color:#124c95;color:#ffffff;font-weight:700;margin-top:-5px;padding-top: 0;box-shadow: 0px 0px 10px #124c95;}
    
/* only show insurance Secondary menu */
    header nav ul#insurance-ul { display:table !important;list-style: none; }

/* styles based on a page's root folder */

    header .tab#insurance-label{font-size:1.4em;background-color:#124c95;color:#ffffff;margin-top:-5px;padding-top: 0;box-shadow: 0px 0px 10px #124c95;}

/* Secondary menu styles */

/* hide Secondary menus from other tabs */
    header nav ul{ display:none;list-style: none; }

/* show Secondary menu for active tab */
    header nav ul#insurance-ul { display:table !important;list-style: none; }
    
} /* end  @media only screen and (min-width:721px) */

/* make a Secondary menu link active if its the current page. */
    /* make text white */
    header nav ul li#news\2f 2022\2f tdi11042022-sp a{color: #fff;}
/* make background darker blue */
    header nav ul li#news\2f 2022\2f tdi11042022-sp, header nav ul li#news\2f 2022\2f tdi11042022-sp:hover
    { color:#ffffff;text-decoration: none;background-color: #5b73ac; }


/* MOBILE VIEW: browser is 720 px or less (including the scroll bar).  */

@media only screen and (max-width:720px) {
    
    /* hide Secondary menu things */
    header nav.one-row ul { width: 100%;list-style: none; }
    header nav input[type=checkbox] { display: none; }
    header nav input[type=checkbox] + ul{ display:none; }
    header nav input[type=checkbox]:checked + ul { display: table; }
}
</style>
<!-- TOP-NAV-CSS end -->
	</head>
	
  

            
        
<!-- BODY-TOP insurance -->
<body class="insurance">
<!-- BODY-TOP end -->

	
	<!-- SCREENREADER -->

<div class="screenreader">
    <a href="#skipToTopNav">Skip to Top Main Navigation</a>
        <a href="#skipToLeftNav">Skip to Left Navigation</a>
    <a href="#skipToContent">Skip to Content Area</a>
    <a href="#skipToFooter">Skip to Footer</a>
</div>
<!-- SCREENREADER end -->
	<!-- HEADER -->


<header>
        <div class="one-row">
        <div class="col6">
            <a href="../../index.html"><img alt="Texas Department of Insurance" class="logonew" src="../../_global/images/tdi-logo-new-web.png"/></a>
        </div>
        <div class="col6">
                        <gcse:searchbox-only></gcse:searchbox-only>
            <div class="az">
                Topics:  
                                <a href="../../webinfo/topics-a-to-z.html#a">A</a>
                                <a href="../../webinfo/topics-a-to-z.html#b">B</a>
                                <a href="../../webinfo/topics-a-to-z.html#c">C</a>
                                <a href="../../webinfo/topics-a-to-z.html#d">D</a>
                                <a href="../../webinfo/topics-a-to-z.html#e">E</a>
                                <a href="../../webinfo/topics-a-to-z.html#f">F</a>
                                <a href="../../webinfo/topics-a-to-z.html#g">G</a>
                                <a href="../../webinfo/topics-a-to-z.html#h">H</a>
                                <a href="../../webinfo/topics-a-to-z.html#i">I</a>
                                <a href="../../webinfo/topics-a-to-z.html#j">J</a>
                                <a href="../../webinfo/topics-a-to-z.html#k">K</a>
                                <a href="../../webinfo/topics-a-to-z.html#l">L</a>
                                <a href="../../webinfo/topics-a-to-z.html#m">M</a>
                                <a href="../../webinfo/topics-a-to-z.html#n">N</a>
                                <a href="../../webinfo/topics-a-to-z.html#o">O</a>
                                <a href="../../webinfo/topics-a-to-z.html#p">P</a>
                                <a href="../../webinfo/topics-a-to-z.html#q">Q</a>
                                <a href="../../webinfo/topics-a-to-z.html#r">R</a>
                                <a href="../../webinfo/topics-a-to-z.html#s">S</a>
                                <a href="../../webinfo/topics-a-to-z.html#t">T</a>
                                <a href="../../webinfo/topics-a-to-z.html#u">U</a>
                                <a href="../../webinfo/topics-a-to-z.html#v">V</a>
                                <a href="../../webinfo/topics-a-to-z.html#w">W</a>
                                <a href="../../webinfo/topics-a-to-z.html#x">X</a>
                                <a href="../../webinfo/topics-a-to-z.html#y">Y</a>
                                <a href="../../webinfo/topics-a-to-z.html#z">Z</a>
                                <a href="../../webinfo/topics-a-to-z.html">All</a>
            </div>
            <div class="az2 mobOnly">
                <a href="../../webinfo/topics-a-to-z.html">Topics A to Z</a>
            </div>
                    </div>
    </div>
    
    <div class="one-row">
	<div class="col12">
        <div class="espanol">
            <a href="../../general/espanol.html" title="Español">Español</a>
        </div>
    </div>
</div>
<!-- HEADER end -->
	<!-- TOP-NAV -->
<!-- Tabs -->
<div class="menuControls one-row" id="skipToTopNav">
	<!-- Insurance -->
	<div class="col4 tab fullOnly" id="insurance-label">
		<a href="../../index.html" target="_parent">
            Insurance
        </a>
	</div>
	<!-- State Fire Marshal -->
	<div class="col4 tab fullOnly" id="state-fire-marshal-label">
		<a href="../../fire/index.html" target="_parent">
            State Fire Marshal
        </a>
	</div>
	<!-- Workers Compensation -->
	<div class="col4 tab fullOnly" id="workers-compensation-label">
		<a href="../../wc/index.html" target="_parent">
            Workers' Compensation
        </a>
	</div>
</div>
<!-- Landing Pages -->
<nav class="one-row" role="navigation">
	<!-- Insurance -->
	<span id="insurance-nav"></span>
	<label class="col12 tab mobOnly" for="insurance">Insurance</label>
	<input id="insurance" name="menu" type="checkbox" value="insurance"/>
	<ul id="insurance-ul">
		<li id="index">
			<a href="../../index.html" target="_parent" title="Insurance home">Home</a>
		</li>
		<li id="consumer/index">
			<a href="../../consumer/index.html" target="_parent" title="consumers">Consumers</a>
		</li>
		<li id="agent/index">
			<a href="../../agent/index.html" target="_parent" title="agents/adjusters">Agents / Adjusters</a>
		</li>
		<li id="insurer/index">
			<a href="../../insurer/index.html" target="_parent" title="companies">Companies</a>
		</li>
		<li id="hprovider/index">
			<a href="../../hprovider/index.html" target="_parent">Health Providers</a>
		</li>
		<li id="business/index">
			<a href="../../business/index.html" target="_parent" title="businesses">Businesses</a>
		</li>
	</ul>
	<!-- State Fire Marshal -->
	<span id="state-fire-marshal-nav"></span>
	<label class="col12 tab mobOnly" for="state-fire-marshal">State Fire Marshal</label>
	<input id="state-fire-marshal" name="menu" type="checkbox" value="state-fire-marshal"/>
	<ul id="state-fire-marshal-ul">
		<li id="state-fire-marshal-home">
			<a href="../../fire/index.html" target="_parent">Home</a>
		</li>
		<li id="fire/investigations">
			<a href="../../fire/investigations.html" target="_parent">Investigations</a>
		</li>
		<li id="fire/fmfsi">
			<a href="../../fire/fmfsi.html" target="_parent">Inspections</a>
		</li>
		<li id="fire/fmli">
			<a href="../../fire/fmli.html" target="_parent">Licensing</a>
		</li>
		<li id="fire/fmpo">
			<a href="../../fire/fmpo.html" target="_parent">Prevention</a>
		</li>
		<li id="fire/texfirs">
			<a href="../../fire/texfirs.html" target="_parent">TEXFIRS</a>
		</li>
	</ul>
	<!-- Workers' Compensation -->
	<span id="workers-compensation-nav"></span>
	<label class="col12 tab mobOnly" for="workers-compensation">Workers' Compensation</label>
	<input id="workers-compensation" name="menu" type="checkbox" value="workers-compensation"/>
	<ul id="workers-compensation-ul">
		<li id="workers-compensation-home">
			<a href="../../wc/index.html" target="_parent">Home</a>
		</li>
		<li id="wc/employee/index">
			<a href="../../wc/employee/index.html" target="_parent">Injured Employees</a>
		</li>
		<li id="wc/employee/empleados">
			<a href="../../wc/employee/empleados.html" target="_parent">Empleados Lesionados</a>
		</li>
		<li id="wc/employer/index">
			<a href="../../wc/employer/index.html" target="_parent">Employers</a>
		</li>
		<li id="wc/hcprovider/index">
			<a href="../../wc/hcprovider/index.html" target="_parent">Health-Care Providers</a>
		</li>
		<li id="wc/carrier/index">
			<a href="../../wc/carrier/index.html" target="_parent">Carriers</a>
		</li>
	</ul>
</nav>
<!-- HEADER HTML TAG BEGINS IN HEADER FORMAT -->
</header>
<!-- TOP-NAV ends -->
	
            <main class="standard wrapper">
    
	
<div id="skipToContent"></div>
	








<div class="breadcrumbs" id="breadcrumbs">
    <div class="wrapper">
        <ul>
            <li><a href="../../index.html">Home</a></li>
            
                        
                                            
                                
                                                    

                                                
                                                                                    <li><a href="../index.html">News and tips</a></li>
                                    
                                            
                                
                                                    

                                            
                        
                                                                                    <li><a href="index.html">2022 News Releases</a></li>
                                    
                         
                        
            
                        
                            
                                        <li>Former NFL player pleads guilty to making over $29,000 in false medical claims</li>
                    </ul>
    </div>
</div>


	




        


      
	



    
    <div id="skipToLeftNav"></div>
    
    <aside class="leftNav col3">
       
            
	<label class="col12 leftNavToggle mobOnly" for="leftNavToggle">
        Main Menu
    </label>
	<input id="leftNavToggle" name="left-nav" type="checkbox"/>
	<ul>
		<li>
			<a href="../../general/index.html" title="Information Center">About TDI</a>
		</li>
		<li>
			<a href="../../commissioner/index.html" title="Commissioner of insurance">Commissioner of Insurance</a>
		</li>
		<li>
			<a href="../../commissioner/plain-language-industry.html" title="Plain language resources">Plain language resources</a>
		</li>
		<li>
			<a href="../../general/executive-staff.html" title="Executive staff contacts">Executive staff contacts</a>
		</li>
		<li>
			<a href="../../orders/index.html" title="Commissioner's orders">Commissioner's orders</a>
		</li>
		<li>
			<a href="../../commissioner/disciplinary-orders/index.html" title="Disciplinary orders">Disciplinary orders</a>
		</li>
		<li>
			<a href="../../fraud/case-disposition.html" title="Fraud case dispositions">Fraud case dispositions</a>
		</li>
		<li>
			<a href="../../committee/gr/index.html" title="Boards and committees">Boards and committees</a>
		</li>
		<li>
			<a href="../../bulletins/index.html" title="Bulletins">Bulletins</a>
		</li>
		<li>
			<a href="../../rules/index.html" title="Rules">Rules</a>
		</li>
		<li>
		    <a href="../../alert/event/public-hearings.html" title="Public Hearings">Public Hearings</a>
		</li>
		<li>
			<a href="../../commissioner/legal/index.html" title="Legal updates">Legal updates</a>
		</li>
		<li>
			<a href="../../webinfo/datacall.html" title="Data calls">Data calls</a>
		</li>
		<li>
			<a href="../../forms/index.html" title="Forms">Forms</a>
		</li>
		<li>
			<a href="../../reports/index.html" title="Reports">Reports</a>
		</li>
		<li>
			<a href="../index.html" title="TDI news">News</a>
		</li>
		<li>
			<a href="../../alert/event/index.html" title="Calendar">Calendar</a>
		</li>
		<li>
			<a href="../../jobs/index.html" title="Jobs">Jobs</a>
		</li>
		<li>
			<a href="../../general/contactus.html" title="Contact us">Contact us</a>
		</li>
	</ul>

        
    </aside><!-- navbar ends -->


	
    <section class="mainContent col9">

	






    
        
                                    <p>4 de noviembre del 2022</p>
            
  


            <header class="pageHeading underline">
        <h1 class="pageTitle">Exjugador de la NFL se declara culpable por reclamaciones médicas fraudulentas de más de $29,000</h1>
        </header>
    



 
    

        
            
    
                
        
        
                
                            <p>
        			<a href="tdi11042022.html" title="English">English</a>
                </p>         
            
        
              
	<!-- DEFAULT -->

<article class="wysiwyg-content">
    <div class="one-row">
        <article class="col12">







        <p>Derrick Pope se declar&#243; culpable el jueves por presentar reclamaciones de reembolso de salud falsas a un plan de salud para los exjugadores de la NFL.</p>
<p>El caso fue dirigido por los investigadores del Departamento de Seguros de Texas (TDI por su nombre y siglas en ingl&#233;s) y los fiscales trabajando con la Oficina del Fiscal del condado Harris.</p>
<p>La investigaci&#243;n revel&#243; que Pope present&#243; reclamaciones por tratamientos m&#233;dicos que nunca recibi&#243; con un total $29,760. El present&#243; las reclamaciones al Plan de reembolso de salud Gene Upshaw de la NFL. El plan de salud Upshaw ayuda a pagar por ciertos gastos de atenci&#243;n m&#233;dica para exjugadores de la NFL.&#160;</p>
<p>Pope le dio $6,000 del dinero recaudado del plan de salud, a un coacusado en el caso, el entrenador de Houston Louis Ray.</p>
<p>Pope, exjugador defensivo de los Miami Dolphin&#8217;s, se declar&#243; culpable del delito de c&#225;rcel estatal por asegurar la ejecuci&#243;n de un documento mediante enga&#241;o. El tendr&#225; que pagar el dinero y servir cinco a&#241;os de probatoria.</p>
<p>Usted puede denunciar sospecha de fraude llamando al 800-252-3439.</p>
<p><strong>Lea m&#225;s sobre la investigaci&#243;n de varios a&#241;os y los individuos involucrados:</strong></p>
<p><a href="houston-athletic-trainer-former-nfl-players-indicted-for-fraud-sp.html">Entrenador atl&#233;tico de Houston y exjugadores de la NFL acusados de fraude</a></p>

        </article>
    </div>
</article>
<!-- DEFAULT end -->
	





<div class="wrapper">
    
            
    
                
            
                        
        <div class="moreInfo">
            
                                        <p>Para más información comuníquese con:
                    <a href="mailto:MediaRelations@tdi.texas.gov?subject=Media%20Relations%20question" title="E-mail Media Relations">MediaRelations&#64;tdi.texas.gov</a>
                </p>
                
                                </div>
            
    
            <div class="update">
            
                
                    Actualización más reciente:
            
                        11/7/2022
        </div>
    </div>
	
</section>
	</main>
	





<!-- FOOTER - audience: Insurance -->
    <footer id="skipToFooter">
<div class="socialBar">
  <div class="wrapper">
    <ul>
      <li><a href="https://twitter.com/TexasTDI" rel="noopener" target="_blank" title="Twitter will open in a new window"><img alt="Twitter" src="../../_global/images/twitter-b.svg"/></a></li>
      <li><a href="https://www.facebook.com/TexasDepartmentofInsurance/" rel="noopener" target="_blank" title="Facebook will open in a new window"><img alt="Facebook" src="../../_global/images/facebook-b.svg"/></a></li>
      <li><a href="../../alert/rsshome.html" target="_blank" title="RSS will open in a new window"><img alt="RSS" src="../../_global/images/rss-b.svg"/></a></li>
      <li><a href="https://www.linkedin.com/company/texas-department-of-insurance" rel="noopener" target="_blank" title="LinkedIn will open in a new window"><img alt="LinkedIn" src="../../_global/images/linkedin-b.svg"/></a></li>
      <li><a href="https://www.youtube.com/TexasDepartmentofInsurance" rel="noopener" target="_blank" title="YouTube will open in a new window"><img alt="YouTube" src="../../_global/images/youtube-b.svg"/></a></li>
      <li><a href="https://public.govdelivery.com/accounts/TXINSUR/subscriber/new" rel="noopener" target="_blank" title="TDI Updates will open in a new window"><img alt="TDI Updates" src="../../_global/images/govdel-b.svg"/></a></li>
    </ul>
  </div>
</div>
<div class="footerLinks">
  <div class="wrapper">
    <div class="col3">
      <label for="column1">About TDI</label>
      <input id="column1" name="column1" type="checkbox"/>
      <ul>
        <li><a href="../../general/index.html" title="About us">About us</a></li>
        <li><a href="../index.html" title="News and tips">News and tips</a></li>
        <li><a href="../../commissioner/index.html" title="Insurance Commissioner">Insurance Commissioner</a></li>
        <li><a href="../../commissioner/plain-language-industry.html" title="Plain language resources">Plain language resources</a></li>
        <li><a href="../../reports/index.html" title="Reports">Reports and presentations</a></li>
        <li><a href="../../committee/gr/index.html" title="Boards and committees">Boards and committees</a></li>
        <li><a href="../../alert/event/index.html" title="Calendar">Calendar</a></li>
      </ul>
    </div>
    <div class="col3">
      <label for="column2">Connect</label>
      <input id="column2" name="column2" type="checkbox"/>
      <ul>
        <li><a href="../../general/contactus.html" title="Contact us">Contact us</a></li>
        <li><a href="../../fraud/index.html" title="Report fraud">Report fraud</a></li>
        <li><a href="../../alert/event/public-hearings.html" title="Public hearings / meetings">Public hearings / meetings</a></li>
        <li><a href="../../InsurED/index.html" title="InsurED webinars">InsurED webinars</a></li>
        <li><a href="https://tdi.govqa.us/WEBAPP/_rs/(S(e5izju3pzun05yjsf2zhvdcx))/SupportHome.aspx" title="Request public records">Request public records</a></li>
        <li><a href="../../jobs/index.html" title="Apply for a job">Apply for a job</a></li>
        <li><a href="https://www.opic.texas.gov/">Office of Public Insurance Counsel</a></li>
      </ul>
    </div>
    <div class="col3">
      <label for="column3">Do more online</label>
      <input id="column3" name="column3" type="checkbox"/>
      <ul>
        <li><a href="../../consumer/get-help-with-an-insurance-complaint.html" title="File a complaint">File a complaint</a></li>
        <li>Look up a <a href="../../consumer/company-profiles-and-agents-for-service-of-process.html" title="look up a company">company</a> or <a href="../../agent/agent-lookup.html" title="look up an agent">agent</a></li>
        <li><a href="../../consumer/complaint-data.html" title="See if a company has complaints">See if a company has complaints</a></li>
        <li><a href="../../company/serff/index.html" title="Search company filings">Search company filings</a></li>
        <li><a href="../../consumer/life-insurance.html#locator" title="Life insurance policy locator">Life insurance policy locator</a></li>
        <li><a href="../../data/index.html" title="Download data sets">Download data sets</a></li>
        <li><a href="../../financial/mcviolations.html" title="Report market conduct issues">Report market conduct issues</a></li>
      </ul>
    </div>
    <div class="col3">
      <label for="column4">Rules, bulletins, TWIA filings</label>
      <input id="column4" name="column4" type="checkbox"/>
      <ul>
        <li><a href="../../rules/index.html" title="Proposed and adopted rules">Proposed and adopted rules</a></li>
        <li><a href="../../bulletins/index.html" title="Commissioner bulletins">Commissioner bulletins</a></li>
        <li><a href="../../orders/index.html" title="Commissioner orders">Commissioner orders</a></li>
        <li><a href="../../webinfo/datacall.html" title="Data calls and surveys">Data calls and surveys</a></li>
        <li><a href="../../commissioner/disciplinary-orders/index.html" title="Disciplinary orders">Disciplinary orders</a> and <a href="../../fraud/case-disposition.html" title="Fraud case dispositions">fraud cases</a></li>
        <li><a href="../../submissions/indextwia.html" title="TWIA form, rate filings">TWIA form, rate filings</a></li>
        <li><a href="../../commissioner/legal/index.html#laws" title="Insurance laws">Insurance laws</a></li>
      </ul>
    </div>
  </div>
</div>

<div class="contactBar">
  <div class="wrapper"> <span>Texas Department of Insurance</span> <span class="content">1601 Congress Avenue, Austin, TX 78701 | P.O. Box 12030, Austin, TX 78711 | 512-676-6000 | 800-578-4677</span> </div>
</div>
<div class="subfooter">
  <div class="wrapper">
    <ul>
      <li><a href="../../commissioner/access.html" title="Accessibility Policy">Accessibility</a></li>
      <li><a href="../../webinfo/compact.html" title="Compact with Texans">Compact with Texans</a></li>
      <li><a href="../../commissioner/privacy.html" title="Privacy and Security Policy">Privacy / Security</a></li>
      <li><a href="../../webinfo/linking.html" title="TDI Linking Policy">Linking</a></li>
      <li><a href="https://gov.texas.gov/organization/hsgd" rel="noopener" target="_blank" title="Texas Homeland Security">Texas Homeland Security</a></li>
      <li><a href="https://texas.gov/" rel="noopener" target="_blank" title="Texas.gov">Texas.gov</a></li>
      <li><a href="https://veterans.portal.texas.gov/" rel="noopener" target="_blank" title="Texas Veterans Portal">Texas Veterans Portal</a></li>
      <li><a href="https://www.tsl.texas.gov/trail/index.html" rel="noopener" target="_blank" title="TRAIL archive search">TRAIL</a></li>
      <li><a href="../../fraud/index.html" title="To Report Fraud related to TDI">To Report Fraud</a></li>
      <li>State Auditor's Office Hotline: 800-TX-AUDIT</li>
      <li><a href="https://comptroller.texas.gov/transparency/" rel="noopener" target="_blank" title="Texas State Spending">Texas State Spending</a></li>
      <li><a href="../../webinfo/downloadhelp.html" title="Download Page for Document Viewers">Viewers / PDF Reader</a></li>
    </ul>
  </div>
</div>
</footer>
<a href="#mainWrapper" id="topLink" title="To top of page"> <em class="fa fa-arrow-up backToTop"> </em><span class="hidden">Back to Top</span> </a> 
<!-- FOOTER end -->
	
	<!-- GLOBAL-END-SCRIPTS -->
<script src="../../_global/js/slick.min.js" type="text/javascript"></script>
<script src="../../_global/js/scripts.js" type="text/javascript"></script>
<!-- GLOBAL-END-SCRIPTS end -->
	
<meta content="538e90afac1e005371fdfb15d82f3160" name="PageID"/>
<script src="../../_global/js/siteimprove.js" type="text/javascript"></script>
	<!-- BODY-BOTTOM -->
</body>
<!-- BODY-BOTTOM end -->
</html>