<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
    <head>

		<meta content="en-us" http-equiv="Content-Language" />
		<meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
 		<meta content="IE=EmulateIE7" http-equiv="X-UA-Compatible" />
		<meta content="en-US" name="language" />

		<title>Data call for companies writing commercial property, business owners insurance</title>
        <meta content="Commercial Property, Data Call, TDI, Bulletin, " name="keywords" />
        
        <meta content="system-page-title" name="DC.Title" />
        <meta content="system-page-meta-keywords" name="DC.Subject.Keyword" />
        <meta content="system-page-meta-description" name="DC.Description" />
        
        <meta content="Insurance, Department of" name="DC.Creator" />  
        <meta content="19990712" name="DC.Date" />  
        <meta content="text/html" name="DC.Format.MIME" />   
        <meta content="Requires an Internet browser" name="DC.Format.SysReq" /> 
        <meta content="http://www.tdi.texas.gov/" name="DC.Identifier" />
        <meta content="Government information;State government;Commerce;Insurance" name="DC.Subject" />
        <meta content="Texas Department of Insurance" name="DC.Publisher" />
        <meta content="english" name="DC.Language" />
        <meta content="http://www.tdi.texas.gov/" name="DC.Relation" />
        <meta content="Texas" name="DC.Coverage" />

        
		
    <link href="../../_files/include/10tdi.css" media="screen" rel="stylesheet" type="text/css" />
    <link href="../../_files/include/10tdiprint.css" media="print" rel="stylesheet" type="text/css" />
    <link href="../../_files/include/10tdimobile.css" media="handheld" rel="stylesheet" type="text/css" />
    	<link href="http://www.tdi.texas.gov/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
		<link href="http://www.tdi.texas.gov/news/index.rss" rel="alternate" title="TDI:News Releases" type="application/rss+xml" />
		<link href="http://www.tdi.texas.gov/news/DWC.rss" rel="alternate" title="TDI:DWC News Releases" type="application/rss+xml" />
        <link href="http://www.tdi.texas.gov/news/SFMO.rss" rel="alternate" title="TDI:SFMO News Releases" type="application/rss+xml" />
        <link href="http://www.tdi.texas.gov/bulletins/index.rss" rel="alternate" title="TDI:Bulletins" type="application/rss+xml" />
		<link href="http://www.tdi.texas.gov/alert/event/index.rss" rel="alternate" title="TDI:Calendar" type="application/rss+xml" />

	<script src="../../_files/include/10tdipagetools.js" type="text/javascript" ></script>
		<script src="../../_files/include/tabbedmenu.js" type="text/javascript" ></script>
		<script src="../../_files/include/ganalytics.js" type="text/javascript" ></script> 



        




<style type="text/css">
#programheader{
width: 958px;
height: 20px;
float: left;
padding: 20px 0 0 0;
margin: 0;
background: #fff url("../../_files/artwork/programarrow.gif") no-repeat 270px 0;
}
</style>



	</head>
	<body>

		<a class="skip" href="#skipcon" title="Skip to Content">Skip to Content</a>
		<!--BeginNoIndex-->
		<div id="branding">
			<div id="brandsites">
				<ul>
<li><a href="http://www.tdi.texas.gov/index.html" title="Texas Department of Insurance Official Website">TDI Home</a><span>&#160;&#160;&#183;</span></li>
<li><a href="http://www.helpinsure.com/index.html" title="HelpInsure.com - Helping Texans Shop for Auto and Homeowners Insurance">Help Insure</a><span>&#160;&#160;&#183;</span></li>
<li><a href="http://www.texashealthoptions.com/index.html" title="TexasHealthOptions.com - A One-Stop Resource to Help Texans Find Health Care Coverage">Texas Health Options</a><span>&#160;&#160;&#183;</span></li>
<li><a href="http://www.texassure.com/index.html" title="TexasSure.com - A State Program to Reduce the Number of Uninsured Motorists">Texas&#160;Sure</a><span>&#160;&#160;&#183;</span></li>
<li><a href="http://www.tdi.texas.gov/wc/txcomp.html" title="TXCOMP Home Page - An Online Resource for Workers' Compensation Data and Reporting Job-Related Injuries">TX&#160;Comp</a><span>&#160;&#160;&#183;</span></li>
<li><a href="http://www.haveanexitstrategy.com/index.html" title="HaveAnExitStrategy.com - A Program Urging Texans to Always Have Two Ways Out of a Room in Case of Fire">Exit&#160;Strategy</a></li>
</ul>
			</div><!-- end of brandsites div -->
		</div><!-- end of branding div -->

		<!--EndNoIndex-->

		<div id="topnotice">
			<!--topper main index only  Need to put inside p tags-->

		</div><!-- end of topnotice div -->
		<!--BeginNoIndex-->
		<div id="header">
			<div id="headercenter">
				<a class="indexlink" href="../../index.html" title="Texas Department of Insurance Home Page"><img alt="tdi.texas.gov - Texas Department of Insurance (TDI)" height="95" src="../../_files/artwork/tdiheader.jpg" title="Texas Department of Insurance (TDI)" width="360" /></a>

				<!-- begin search -->
				<form action="/dtSearch/dtisapi6.dll" class="SearchForm clearfix fleft" method="post" name="SearchForm">
<div id="search"><input name="cmd" type="hidden" value="search" /> <input name="OrigSearchForm" type="hidden" value="/search/tdisearchform.html" /> <input name="SearchForm" type="hidden" value="/search/tdisearchform.html" /> <label class="searchlabel" for="request">Search</label> <input class="textbox center" id="request" maxlength="128" name="request" onblur="this.value = this.value || this.defaultValue; this.style.color = '#333';" onfocus="this.value=''; this.style.color = '#333';" size="19" title="Search keywords" type="text" value="" /> <input class="submit" name="submit" title="Submit Search" type="submit" value="Go" /> <input name="any" type="hidden" value="Yes" /> <input name="searchType" type="hidden" value="all" /> <input name="index" type="hidden" value="*{ab23fd4bb4d6322239cbac263ac909ac} all" /> <input name="sort" type="hidden" value="hits" /> <input name="stemming" type="hidden" value="Yes" /> <input name="autoStopLimit" type="hidden" value="200" /> <input name="maxFiles" type="hidden" value="10" /></div>
</form>
<div id="spanish">
<p><a href="../../general/espanol.html" title="Espa&#241;ol">Espa&#241;ol</a></p>
</div>

			</div><!-- end of headercenter div -->

		</div><!-- end of header div -->
		<div id="globalnav">
			<div id="mainmenu">
				<ul>
<li><a class="active" href="../../index.html" title="TDI Home Page">TDI Home</a></li>
<li><a href="../../insurance/index.html" title="Insurance and HMO">Insurance &amp; HMO</a></li>
<li><a href="../../fire/index.html" title="State Fire Marshal">State Fire Marshal</a></li>
<li><a href="../../wc/index.html" title="Workers' Compensation">Workers' Compensation</a></li>
</ul>

			</div><!-- end of mainmenu-->
		</div><!-- end of globalnav -->

		<!--EndNoIndex-->

		<div id="centercontain">
			<div id="container">
                
                <div id="programheader">

				<!--BeginNoIndex-->
				
					<ul id="tools">
<li><a href="#" onclick="largerFont();" title="Increase Text Size"><img alt="Increase Text Icon" height="16" src="../../_files/artwork/plus.gif" width="23" /></a></li>
<li><a href="#" onclick="smallerFont();" title="Decrease Text Size"><img alt="Decrease Text Icon" height="16" src="../../_files/artwork/minus.gif" width="23" /></a></li>
<li><a href="#" onclick="mailpage();" title="Email Page"><img alt="Email Icon" height="16" src="../../_files/artwork/emailicon.gif" width="16" /></a></li>
<li><a href="#" onclick="window.print();" title="Print this page"><img alt="Print this page" height="16" src="../../_files/artwork/printericon.gif" width="16" /></a></li>
</ul>

					<div id="pagetools">
						
    <div id="bread">
    
    
    <strong>You are here:</strong> 
    
            <a href="../../index.html" title="www.tdi.texas.gov">www.tdi.texas.gov</a>
                     . 
  
             
                
                
                        <a href="../index.html" title="bulletins">bulletins</a>
                 . 
                    
                
                
        
                                    <a href="index.html" title="2017">2017</a>
                     . 
                    
                
                b-0005-17
                </div><!-- bread ends -->

					</div><!-- pagetools ends -->
			    
              </div><!-- programheader ends -->
				<!--EndNoIndex-->

				<!--BeginNoIndex-->
				
						


            <div id="navbar">

                               
                                    <div id="menu"><a id="skipnav" title="Navigation" ></a><h2>Information Center Menu</h2>
<ul>
<li class="active"><a href="../../general/index.html" title="Information Center">About TDI</a>
    <ul>
    <li><a href="../../alert/event/index.html" title="Agency Calendar">Agency Calendar</a></li> 
	<li><a href="../../committee/gr/index.html" title="Boards and Committees">Boards and Committees</a></li> 
	<li><a href="../index.html" title="Bulletins">Bulletins</a></li>
    <li><a href="../../commissioner/index.html" title="Commissioner of Insurance">Commissioner of Insurance</a></li>
	<li><a href="../../webinfo/datacall.html" title="Data Calls">Data Calls</a></li>	
	<li><a href="../../commissioner/actions.html" title="Enforcement Actions">Enforcement Actions</a></li>
    <li><a href="../../financial/index.html" title="FinancialRegulation Home Page">Financial Regulation</a></li>
    <li><a href="../../webinfo/08qhelp.html" title="Glossaries">Glossaries</a></li>
    <li><a href="../../general/history.html" title="TDI History">History</a></li>
    <li><a href="../../jobs/index.html" title="Jobs">Jobs</a></li>
	<li><a href="../../commissioner/legal/index.html" title="Legal Updates">Legal Updates</a></li>
    <li><a href="../../reports/leg/index.html" title="Legislative Updates">Legislative Updates</a></li>
    <li><a href="../../news/index.html" title="TDI News">News</a></li>
	<li><a href="../../orders/index.html" title="Orders">Orders</a></li>
	<li><a href="../../pubs/index.html" title="Publications">Publications</a></li>
	<li><a href="../../purchasing/index.html" title="Purchasing and Contracts">Purchasing</a></li> 
	<li><a href="../../reports/index.html" title="Reports">Reports</a></li>
	<li><a href="../../rules/index.html" title="Rules">Rules</a></li> 
    <li><a href="../../general/disclaim.html" title="TDI Disclaimer">TDI Disclaimer</a></li>
	<li><a href="../../webinfo/08qpopular.html" title="Topics A - Z">Topics A - Z</a></li>
    <li><a href="../../insurance/index.html" title="Types of Insurance">Types of Insurance</a></li>
	<li><a href="../../webcast/index.html" title="Webcasts">Webcasts</a></li>
	<li><a href="../../alert/whatsnew/index.html" title="Website Highlights">Website Highlights</a></li>	
	</ul>
</li> 
</ul></div><div class="quickcontainer">
<div class="quicklinks">
<h2>Other TDI Resources</h2>
<ul>
<li><a href="http://www.haveanexitstrategy.com/index.html" title="TDI's Exit Strategy Web Site">Exit Strategy</a></li>
<li><a href="http://www.helpinsure.com" title="TDI's HelpInsure Web Site">HelpInsure</a></li>
<li><a href="http://www.texashealthoptions.com" title="TDI's TexasHealthOptions Web Site">TexasHealthOptions</a></li>
<li><a href="http://www.texassure.com/index.html" title="TDI's Texas Sure Web Site">Texas Sure</a></li>
</ul>
</div><!--end quicklinks-->
</div><!--end quickcontainer-->
                
        </div><!-- navbar ends -->
    

				
				<!--EndNoIndex-->
                    
				<div id="content">
                <a id="skipcon" title="Content">  </a><a id="top" title="Top of Content">  </a>
<!-- BeginInclude --> <!-- used for search page -->
						




<div id="contentarea_subpage">



    <h1 style="text-align: right">COMMISSIONER'S BULLETIN # Data call for companies writing commercial property, business owners insurance</h1>

<p style="text-align: right" ></p>


    <p> May 01, 2017</p>
<br />
<p><strong>To: 
            <span style="float:left; margin:-21px 0 15px 28px; width:96%;">ALL PROPERTY AND CASUALTY INSURANCE COMPANIES WRITING DIRECT COMMERCIAL PROPERTY AND BUSINESS OWNERS INSURANCE IN TEXAS</span>
    </strong></p>
<br class="brclear" />

<p><strong>Re: 
            <span style="float:left; margin:-21px 0 15px 28px; width:96%;">SPECIAL DATA CALL FOR 2016 COMMERCIAL PROPERTY AND BUSINESSOWNERS DIRECT WRITTEN PREMIUM IN THE TEXAS CATASTROPHE AREA </span>
    </strong></p>

    <p><p>The Texas Department of Insurance (TDI) issues the attached special data call, authorized by Insurance Code &#167;38.001 and &#167;2210.052, to companies writing direct commercial property or business owners insurance in Texas during calendar year 2016. The data call is necessary to supplement TDI's statistical information and to enable the Texas Windstorm Insurance Association to calculate participation shares in case assessments are required in 2017.</p>
<p>You must complete and return your response to this data call no later than June 1, 2017.</p>
<p><strong>Companies Subject to this Data Call</strong></p>
<p>Your company must respond to this data call if it falls within one of the categories described below. Companies subject to this data call are required to submit the attached data call form and certification to TDI even if the company does not write any applicable business in the Texas catastrophe area.</p>
<p>TDI will email this data call only to companies that fall into one of the following categories:</p>
<h4><u>Category 1</u></h4>
<p>Companies reporting 2016 Texas commercial property or business owners statistical data to TDI's commercial lines statistical agent, Insurance Services Office, Inc. (ISO), under a minimum or limited reporting format that does not include place code- or ZIP code-level detail. This report specifically includes companies reporting under the TDI minimum reporting guidelines for commercial lines statistical reporting.</p>
<p><strong><u>Category 2</u></strong></p>
<p>Companies reporting 2016 Texas commercial property or businessowners statistical data to ISO, under a full reporting plan format in which all four quarters of 2016 data <em>have not been</em> <em>fully accepted</em> by ISO as of February 28, 2017. Companies in this category must report premiums for the entire year, not just the quarters of 2016 that ISO has not fully accepted.</p>
<p><strong>Definitions of Terms</strong></p>
<p><em>Texas Catastrophe Area&#8211;</em>The area comprised of the following Texas counties: Aransas, Brazoria, Calhoun, Cameron, Chambers, Galveston, Jefferson, Kenedy, Kleberg, Matagorda, Nueces, Refugio, San Patricio, Willacy, and the portions of Harris County listed below.</p>
<ul>
<li>City of Morgan's Point</li>
<li>City of Seabrook &#8211; all areas east of Highway 146</li>
<li>City of La Porte &#8211; all areas east of Highway 146</li>
<li>City of Pasadena &#8211; all areas east of Highway 146</li>
<li>City of Shoreacres &#8211; all areas east of Highway 146</li>
</ul>
<p><em>Voluntary Commercial Allied Lines Direct Written Premium&#8211;</em>The total direct written allied lines premium on commercial monoline or multiple peril policies insuring commercial risks in the Texas catastrophe area, <em>which include coverage for losses due to windstorm damage</em>. Voluntary premium does not include allied lines premium on policies insuring commercial risks in the catastrophe area if the policy contains a windstorm exclusion.</p>
<p><em>Voluntary Business Owners Direct Written Premium&#8211;</em>The total direct written premium on policies insuring commercial risks in the Texas catastrophe area, <em>which include coverage for losses due to windstorm damage. </em>Voluntary premium does not include direct written premium on policies insuring commercial risks in the catastrophe area if the policy contains a windstorm exclusion.</p>
<p><strong>Submission Information and Deadline</strong></p>
<p>Email your submission to <a href="mailto:datacall@tdi.texas.gov">datacall@tdi.texas.gov</a> and include as an attachment the PDF form provided below. TDI may request additional information relating to the responses you provide.</p>
<p>Direct all questions about this data call to Menglong Li by email at <a href="mailto:datacall@tdi.texas.gov">datacall@tdi.texas.gov</a>, or by phone at 512-676-6690.</p>
<p><a href="documents/b000517datacall.pdf#TWIA Data Call Form" title="TWIA Data Call Form">&lt;TWIA Data Call Form&gt;</a></p></p>


    <br />
<br />
    
               <p>For more information contact: 
            <script type="text/javascript">
   //<![CDATA[
var showlink = "DataCall&#64;tdi.texas.gov";
var showname = "DataCall";
var showhost = "tdi.texas.gov";
var showtitle = " title='E-mail Data Call'";
var showsubject = "?subject=email_TDI"
document.write("<a href=" + "mail" + "to:" + showname + "@")
document.write(showhost + showsubject + showtitle + ">" + showlink + "<\/a>")
   //]]>
   </script>
        </p>
               <p class="right">
         <small>Last updated: 05/02/2017</small>
        </p>  


</div>

<!-- EndInclude -->  <!-- used for search page -->
				</div><!--end content-->

				<!--BeginNoIndex-->
			<!--BeginNoIndex-->
<h2 class="offleft">Contact Information and Other Helpful Links</h2>
<div id="footer">
<div class="footerboxmain">
<h3>Texas Department of Insurance</h3>
<div id="footerlogo" ></div>
<p>333 Guadalupe, Austin, TX 78701<br /> P.O. Box 149104, Austin, TX 78714<br /> 512-676-6000 &#160;&#160;|&#160;&#160; 1- 800-578-4677</p>
</div>
<!--end footerboxmain-->
<div class="footerbox">
<h3><a href="../../general/index.html" title="About TDI">About TDI</a></h3>
<ul>
<li><a href="../../webinfo/compact.html" title="Compact with Texans">Compact with Texans</a></li>
<li><a href="../../general/contactus.html" title="Contact Information">Contact Information</a></li>
<li><a href="../../jobs/index.html" title="Job Opportunities">Job Opportunities</a></li>
<li><a href="../../fraud/tdifraud.html" title="Report Allegations of Fraud, Waste and Abuse Related to TDI">Report Fraud at TDI</a></li>
</ul>
</div>
<!--end footerbox-->
<div class="footerbox">
<h3>Helpful State Links</h3>
<ul>
<li><a href="https://texas.gov/" title="Texas.gov Web Portal">Texas.gov Portal</a></li>
<li><a href="https://www.tsl.texas.gov/trail/index.html" title="TRAIL State Search">TRAIL State Search</a></li>
<li><a href="http://gov.texas.gov/homeland" title="Texas Homeland Security">TX Homeland Security</a></li>
<li><a href="https://comptroller.texas.gov/transparency/" title="Texas State Spending">Texas State Spending</a></li>
</ul>
</div>
<!--end footerbox-->
<div class="footerbox">
<h3>Site Resources</h3>
<ul>
<li><a href="../../commissioner/access.html" title="Accessibility and Other Policies">Accessibility &amp; Policies</a></li>
<li><a href="mailto:Webmaster@tdi.texas.gov" title="Contact Webmaster">Contact Webmaster</a></li>
<li><a href="../../sitemap.html" title="Site Index">TDI Site Index Page</a></li>
<li><a href="../../webinfo/downloadhelp.html" title="Download Page for Document Viewers">Viewers /</a><a href="https://get.adobe.com/reader/otherversions/" title="PDF Reader Download">&#160;PDF Reader</a></li>
</ul>
</div>
<!--end footerbox-->
<div class="footerbox">
<h3>Stay Connected</h3>
<ul class="informed">
<li><a href="https://www.youtube.com/TexasDepartmentofInsurance" title="TDI YouTube channel">&#160;YouTube<br /> </a></li>
<li class="righticon"><a href="https://public.govdelivery.com/accounts/TXINSUR/subscriber/new?qsp=CODE_RED" title="TDI Updates">&#160;Updates<br /> </a></li>
<li class="iconspace"><a href="https://www.facebook.com/texasdepartmentofinsurance/" title="TDI on Facebook">&#160;Facebook</a></li>
<li class="righticon iconspace"><a href="../../alert/rsshome.html" title="RSS Feeds">&#160;RSS</a></li>
<li class="iconspace"><a href="https://twitter.com/TexasTDI" title="TDI on Twitter">&#160;Twitter</a></li>
<li class="righticon iconspace"><a href="../../webcast/index.html" title="Webcasts">&#160;Webcasts</a></li>
</ul>
</div>
<!--end footerbox--></div>
<!-- end of footer div --><!--EndNoIndex-->
				<!--EndNoIndex-->

			</div><!-- end container -->
		</div><!-- end centercontain -->

	</body>
</html>